Serwery wiaderko.com Zwiń / Rozwiń kategorię

HashJama [TP] 193.33.176.148:27015 | tp.wiaderko.com status serwera HashJama [TP] połącz

HashJama CS:GO [DM] 193.33.176.53:27015 | dm.wiaderko.com status serwera HashJama CS:GO [DM] połącz

HashJama CS:GO [FFA] 193.33.176.15:27015 | ffa.wiaderko.com status serwera HashJama CS:GO FFA [FFA] połącz

HashJama [TeamSpeak 3] 62.210.99.220:9987 | ts.wiaderko.com status serwera HashJama [TP ELITE] 62.210.99.220:27015 połącz

SPONSOR:
pukawka.pl

Nabór na JUNIOR ADMINA forum - Więcej informacji > Klik <
Pokaż wyniki od 1 do 6 z 6
  1. #1
    Lamka Awatar m4tT!
    Dołączył
    Feb 2008
    Posty
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Serv działał i już nie działa :/ Pomocy ..

    Witam ... Jestem nowym użytkownikiem tego forum więc proszę o wyrozumiałośc :P
    Hmm... Mam liveboxa i robiłem serva z poradnika, który jest na głównej stronie wiaderko.com..
    Chodzi o to, że server działał bez zarzutu ... wgrałem amxx mod dla leniwych wszystko działało poprawnie .... i serv działał z 2 albo nawet 3 miesiące .... i upadł ... wgrałem sobie w tym czasie cs source ale niewiem czy to wina tego ... Poprostu dam kumplowi zewenętrzne ip i niewynajduje serva ... a jak ja sobie wejde z wewnętrznego ip to wszystko działa ale niemoge grac z kumplami :/ ... Więc tu moja prośba ... Niewiecie co może przypadkiem byc nie tak ?? Przypominam serv na livebox i wcześniej działał :/ Pomocy ...

  2. #2
    V.I.P. Awatar like.no.other
    Dołączył
    Oct 2007
    Posty
    1,648
    Thanks
    3
    Thanked 25 Times in 23 Posts

    Domyślnie

    Spróbuj zainstalować csa od nowa, potem zainstaluj patcha v23, i znów zrób serwa.

  3. #3
    Lamka Awatar m4tT!
    Dołączył
    Feb 2008
    Posty
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie

    Dzięki Koleś !! :) Wszystko działa.. :D Ale mam pytanko ... Wcześniej 8 slotów i właziło z 7 osób i bylo Si żadnych lagów ... A teraz na początku 4 bylo Si później piąty i szósty pingi po 2300 niewiem co jest wcześniej na 6 slotów to pingi nieprzekraczały 100 ?! Mam Neo 512 .... Jak zwalczy te lagi Serva ?

  4. #4
    V.I.P. Awatar like.no.other
    Dołączył
    Oct 2007
    Posty
    1,648
    Thanks
    3
    Thanked 25 Times in 23 Posts

    Domyślnie

    Ciągle tak jest? Może ty, lub oni mają włączone zbędne programy, np. gg, skype, antywirus.

  5. #5
    Lamka Awatar bafik09
    Dołączył
    Feb 2008
    Posty
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie

    wchodze w cs działa bez zastrzezen, wejde na serweri mi pokazuje plansze itp ale niemoge grać niewiem czemu, jak podaje numer serweru to wogule niemoze go znalezć

  6. #6
    Lamka Awatar KrOpkA^
    Dołączył
    Jan 2008
    Posty
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie

    Pierw włącz server potem cs-a wtedy wejdzie jak cos...

Podobne wątki

  1. [Steam & Non Steam] Roundsound nie działa, próbowałem wszystkiego. Pomocy!
    By No-Life in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 2
    Ostatni post / autor: 23-04-2010, 18:36
  2. RoundSound nie działa.. ! POMOCY!
    By kosmos956 in forum Problem z pluginem AMX/AMXX
    Odpowiedzi: 9
    Ostatni post / autor: 23-12-2009, 17:22
  3. cs 1.6 działa tylko logo lambda inne nie działają
    By Damian128 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 3
    Ostatni post / autor: 31-08-2009, 19:48
  4. sXe nie chce działać, pomocy
    By n0name in forum Problemy i konfiguracja AMXX
    Odpowiedzi: 4
    Ostatni post / autor: 14-07-2009, 10:01
  5. Nie działają pluginy POMOCY SZYBKO
    By d3nim in forum Problem z pluginem AMX/AMXX
    Odpowiedzi: 1
    Ostatni post / autor: 16-06-2009, 15:57
  6. Odpowiedzi: 4
    Ostatni post / autor: 05-06-2009, 16:57
  7. Problem z własnym Logo w Czero - nie działą! Pomocy!
    By Wi1qi in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 1
    Ostatni post / autor: 16-05-2009, 18:31
  8. Mikrofon wogóle nie działa !! Po formacie działał !!
    By phantom in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 4
    Ostatni post / autor: 04-05-2009, 20:12
  9. Prosze pomocy!!!!! Nie działa
    By virus997 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 1
    Ostatni post / autor: 05-10-2008, 14:55
  10. Odpowiedzi: 4
    Ostatni post / autor: 08-09-2008, 06:16

Odwiedzający poszukiwali:

Nikt jeszcze nie odwiedził tej strony poprzez wyszukiwarki

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •