Serwery wiaderko.com Zwiń / Rozwiń kategorię

HashJama [TP] 193.33.176.148:27015 | tp.wiaderko.com status serwera HashJama [TP] połącz

HashJama CS:GO [DM] 193.33.176.53:27015 | dm.wiaderko.com status serwera HashJama CS:GO [DM] połącz

HashJama CS:GO [FFA] 193.33.176.15:27015 | ffa.wiaderko.com status serwera HashJama CS:GO FFA [FFA] połącz

HashJama [TeamSpeak 3] 62.210.99.220:9987 | ts.wiaderko.com status serwera HashJama [TP ELITE] 62.210.99.220:27015 połącz

SPONSOR:
pukawka.pl

Nabór na JUNIOR ADMINA forum - Więcej informacji > Klik <
Pokaż wyniki od 1 do 9 z 9
  1. #1
    Lamka Awatar adryjan00
    Dołączył
    Jan 2008
    Wiek
    30
    Posty
    28
    Thanks
    5
    Thanked 0 Times in 0 Posts

    Domyślnie gdy włączam sxe nie ma dźwięku

    Mam taki problem: jak gram na jakimś serwerze z wyłączonym sxe to mam dźwięk, a jak włącze sxe to nie mam już dźwięku :/ proszę o pomoc :)

  2. #2
    prawie jak pro Awatar tosiek
    Dołączył
    Dec 2007
    Posty
    1,206
    Thanks
    2
    Thanked 47 Times in 29 Posts

    Domyślnie

    adryjan00, sXe blokuje aliasy więc jezeli masz jakieś związane z dźwiękiem to je wywal :)

    Oraz oblukaj ten temat:
    http://www.forum.wiaderko.com/topics...?highlight=sxe

    I wgraj sobie oryginalne pliczki, i po włączeniu CS z sXe sprawdź suwaki głośności
    Śmierć to nie samobójstwo życie to nie początek, Hidden Content to nie wybawienie Hidden Content także nie pomijając ciekawego wartym uwagi jest także.
    Hidden Content

  3. #3
    Lamka Awatar adryjan00
    Dołączył
    Jan 2008
    Wiek
    30
    Posty
    28
    Thanks
    5
    Thanked 0 Times in 0 Posts

    Domyślnie

    tosiek, tak szczerze to to nie pomogło ale dam Ci pomógł za chęci. Te pliki co były w paczce skopiowałem ale je już miałem :/

  4. #4
    prawie jak pro Awatar tosiek
    Dołączył
    Dec 2007
    Posty
    1,206
    Thanks
    2
    Thanked 47 Times in 29 Posts

    Domyślnie

    Tak tylko masz je podmienić za istniejące :)
    Śmierć to nie samobójstwo życie to nie początek, Hidden Content to nie wybawienie Hidden Content także nie pomijając ciekawego wartym uwagi jest także.
    Hidden Content

  5. #5
    Tata Neo i Taza Awatar seba
    Dołączył
    Jun 2007
    Wiek
    13
    Posty
    12,293
    Thanks
    7
    Thanked 662 Times in 376 Posts

    Domyślnie

    Problemy z sXe to jest tragedia. Jest ich jak mrówek a rozwiązania żadnego.

  6. #6
    prawie jak pro Awatar tosiek
    Dołączył
    Dec 2007
    Posty
    1,206
    Thanks
    2
    Thanked 47 Times in 29 Posts

    Domyślnie

    seba, bo nikt nie pisze do payasa jakie ma problemy :) dokładnie z logami i opisem sprzętu i systemu )
    Śmierć to nie samobójstwo życie to nie początek, Hidden Content to nie wybawienie Hidden Content także nie pomijając ciekawego wartym uwagi jest także.
    Hidden Content

  7. #7
    Lamka Awatar adryjan00
    Dołączył
    Jan 2008
    Wiek
    30
    Posty
    28
    Thanks
    5
    Thanked 0 Times in 0 Posts

    Domyślnie

    Cytat Zamieszczone przez tosiek Zobacz posta
    Tak tylko masz je podmienić za istniejące :)
    no wiem, zrobiłem tak i nic :/

  8. #8
    młodszy pro Awatar Drill
    Dołączył
    Jul 2007
    Posty
    2,709
    Thanks
    126
    Thanked 269 Times in 167 Posts

    Domyślnie

    usuń (lub przenieś z folderu "cstrike" w inne miejsce na jakiś czas) swój config i userconfig (tam gdzie miałeś aliasy) i zobacz na fabrycznych ustawieniach, czy dzieje się tak samo.


  9. #9
    Lamka Awatar adryjan00
    Dołączył
    Jan 2008
    Wiek
    30
    Posty
    28
    Thanks
    5
    Thanked 0 Times in 0 Posts

    Domyślnie

    Drill nie pomogło... :/

    Poradzcie coś jeszcze :(

Podobne wątki

  1. Brak dźwięku
    By omia in forum Karty dzwiękowe, głośniki komputerowe, słuchawki
    Odpowiedzi: 0
    Ostatni post / autor: 29-01-2011, 19:26
  2. szukam - dołączam screen.
    By amstel in forum Szukam pluginu AMX/AMXX
    Odpowiedzi: 3
    Ostatni post / autor: 10-06-2010, 17:18
  3. [Steam] Problem z mikrofonem gdy włączam cs
    By ziomu$96 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 1
    Ostatni post / autor: 31-05-2010, 15:34
  4. [Non Steam] Włączam Cs-a i nie widze co klikam ! pierwszy raz mam coś takiego !
    By CreatiVe_PL in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 4
    Ostatni post / autor: 08-02-2010, 10:40
  5. [Problem] załączam loga.
    By Jar0s in forum Mapy do Counter Strike
    Odpowiedzi: 2
    Ostatni post / autor: 21-10-2009, 01:28
  6. Jakość dźwięku
    By naveord in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 3
    Ostatni post / autor: 18-07-2009, 13:49
  7. Bład gdy wyłączam CS'a
    By 19Marcin94 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 8
    Ostatni post / autor: 30-05-2009, 18:17
  8. gdy wyłączam konsole SSH to serwer pada
    By Loxus in forum Problemy z HLDS
    Odpowiedzi: 5
    Ostatni post / autor: 27-04-2009, 16:44
  9. wyłączam amx-a a przy wejsciu na srv muza, modele itd sciagaja sie...
    By piotrek_ole in forum Problemy i konfiguracja AMXX
    Odpowiedzi: 5
    Ostatni post / autor: 25-02-2009, 15:32
  10. gdy włączam serwa i wchodze w niego to wyskakuje błąd
    By marcin9810 in forum Problemy z HLDS
    Odpowiedzi: 1
    Ostatni post / autor: 09-01-2009, 15:47

Odwiedzający poszukiwali:

co zrobic gdy nie ma glosu na youtube ventrilo

co zrobić gdy w counter strike nie ma dźwięku

wlaczam cs i nie ma dzwieku

brak dzwieku w cs gdy wlaczam ts3

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •