Serwery wiaderko.com Zwiń / Rozwiń kategorię

HashJama [TP] 193.33.176.148:27015 | tp.wiaderko.com status serwera HashJama [TP] połącz

HashJama CS:GO [DM] 193.33.176.53:27015 | dm.wiaderko.com status serwera HashJama CS:GO [DM] połącz

HashJama CS:GO [FFA] 193.33.176.15:27015 | ffa.wiaderko.com status serwera HashJama CS:GO FFA [FFA] połącz

HashJama [TeamSpeak 3] 62.210.99.220:9987 | ts.wiaderko.com status serwera HashJama [TP ELITE] 62.210.99.220:27015 połącz

SPONSOR:
pukawka.pl

Nabór na JUNIOR ADMINA forum - Więcej informacji > Klik <
Pokaż wyniki od 1 do 5 z 5
  1. #1
    Lamka Awatar CreatiVe_PL
    Dołączył
    Feb 2010
    Wiek
    24
    Posty
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Włączam Cs-a i nie widze co klikam ! pierwszy raz mam coś takiego !

    http://img693.imageshack.us/img693/6048/blad2.png
    http://img39.imageshack.us/img39/1882/82389599.png

    Proszę zobaczyć screny i powiedzieć co jest przyczyną . Grając w cs-a nigdy czegoś takiego nie miałem po ostatniej przerwie coś takiego się stało . Zainstalowałem cs-a wchodze a tu nie widze co klikam ;/ .
    Proszę o szybką odpowiedzieć . Z góry Dziękuję ;]

  2. #2
    młodszy pro Awatar ElektrycznyOrzel
    Dołączył
    Jan 2009
    Posty
    2,244
    Thanks
    38
    Thanked 152 Times in 122 Posts

    Domyślnie Odp: Włączam Cs-a i nie widze co klikam ! pierwszy raz mam coś takiego !

    A może wystarczy zrobić reinstala, albo pobrać "kantera" z innego źródła...
    Hidden Content

    Na Forum Wiaderko w ramach wdzięczności obdarowujemy użytkownika właśnie gibonem.

  3. #3
    Lamka Awatar CreatiVe_PL
    Dołączył
    Feb 2010
    Wiek
    24
    Posty
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Odp: Włączam Cs-a i nie widze co klikam ! pierwszy raz mam coś takiego !

    Ściągałem z innego źródła i nic. Reinstalowałem ze 3 razy ;/

  4. #4
    el Wymiataczos Awatar L3nox
    Dołączył
    May 2008
    Posty
    759
    Thanks
    38
    Thanked 18 Times in 15 Posts

    Domyślnie Odp: Włączam Cs-a i nie widze co klikam ! pierwszy raz mam coś takiego !

    Jeśli dobrze pamiętam był już podobny temat. Rozwiązaniem były sterowniki do karty graficznej :)

    EDIT:
    Znalazłem
    http://www.forum.wiaderko.com/proble...rak-liter.html
    Pozdrawiam!

  5. #5
    Lamka Awatar Hessq
    Dołączył
    Feb 2010
    Wiek
    29
    Posty
    17
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Domyślnie Odp: Włączam Cs-a i nie widze co klikam ! pierwszy raz mam coś takiego !

    Zainstaluj se patcha v23. Powinno pomóc

Podobne wątki

  1. Klikam na serwer i po dwóch paskach się wyłącza!!
    By oski_pl_pl in forum Problemy związane z CS:S Steam i Non Steam
    Odpowiedzi: 10
    Ostatni post / autor: 18-07-2010, 19:22
  2. szukam - dołączam screen.
    By amstel in forum Szukam pluginu AMX/AMXX
    Odpowiedzi: 3
    Ostatni post / autor: 10-06-2010, 18:18
  3. [Steam] Problem z mikrofonem gdy włączam cs
    By ziomu$96 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 1
    Ostatni post / autor: 31-05-2010, 16:34
  4. [Problem] załączam loga.
    By Jar0s in forum Mapy do Counter Strike
    Odpowiedzi: 2
    Ostatni post / autor: 21-10-2009, 02:28
  5. Bład gdy wyłączam CS'a
    By 19Marcin94 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 8
    Ostatni post / autor: 30-05-2009, 19:17
  6. gdy klikam na find serwer nic się nie dzieje
    By kamil1210 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 12
    Ostatni post / autor: 26-02-2009, 16:27
  7. Klikam Klikam I Nie Działa ;/ xD
    By [o]XyGe[N]~ in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 0
    Ostatni post / autor: 11-01-2009, 13:33
  8. Klikam find serwer i nic !!
    By berserker9948 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 8
    Ostatni post / autor: 04-09-2008, 22:45
  9. gdy włączam sxe nie ma dźwięku
    By adryjan00 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 8
    Ostatni post / autor: 03-07-2008, 16:11
  10. 1 raz cos takiego widze :/
    By Darek_TPC in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 1
    Ostatni post / autor: 24-05-2008, 23:22

Odwiedzający poszukiwali:

jak wlaczam cs nie widze nic

cs wlaczam i nie widac

jak włączan csa nie

gdy wlacze cs to nic nie widac

kiedy wlaczam csa nic nie widac

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •