Serwery wiaderko.com Zwiń / Rozwiń kategorię

HashJama [TP] 193.33.176.148:27015 | tp.wiaderko.com status serwera HashJama [TP] połącz

HashJama CS:GO [DM] 193.33.176.53:27015 | dm.wiaderko.com status serwera HashJama CS:GO [DM] połącz

HashJama CS:GO [FFA] 193.33.176.15:27015 | ffa.wiaderko.com status serwera HashJama CS:GO FFA [FFA] połącz

HashJama [TeamSpeak 3] 62.210.99.220:9987 | ts.wiaderko.com status serwera HashJama [TP ELITE] 62.210.99.220:27015 połącz

SPONSOR:
pukawka.pl

Nabór na JUNIOR ADMINA forum - Więcej informacji > Klik <
Pokaż wyniki od 1 do 9 z 9
  1. #1
    Lamka Awatar 19Marcin94
    Dołączył
    Mar 2009
    Posty
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Bład gdy wyłączam CS'a

    Tak jak w temacie gdy wyłączę CS'a pojawia mnie sie błąd oto on .Prosze o pomoc z góry dzięki

  2. #2
    Lamka Awatar 19Marcin94
    Dołączył
    Mar 2009
    Posty
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    Pomoże ktoś ?

  3. #3
    Lamka Awatar Kupapuk
    Dołączył
    Dec 2008
    Posty
    25
    Thanks
    2
    Thanked 0 Times in 0 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    tez tak kiedys mialem ale czalem w kolko wlaczac cs i wychodzilo :D

  4. #4
    Lamka Awatar NeoneQ
    Dołączył
    Apr 2009
    Posty
    19
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    Nie widze dokładnie na obrazku jaki jest dokładny powód. ale prosto: reinstaluj cs. resetuj kompa i proboj jeszcze raz :)

  5. #5
    el Wymiataczos Awatar rivvside.
    Dołączył
    Apr 2008
    Posty
    542
    Thanks
    7
    Thanked 29 Times in 26 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    reinstalke zrób.
    Gdzieś na szczycie góry, wszyscy razem spotkamy się!

    na HJ nick: x

  6. #6
    Spamer Awatar Masz BANA
    Dołączył
    May 2009
    Posty
    136
    Thanks
    9
    Thanked 4 Times in 4 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    najlepiej, będzie jak ściągniesz nowego csa + patch v23

  7. #7
    Lamka Awatar 19Marcin94
    Dołączył
    Mar 2009
    Posty
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    to jest Steam i reinstal nic nie daje resy kompa tez

  8. #8
    Spamer z doświadczeniem Awatar [F]ragLoRd^
    Dołączył
    Jul 2008
    Posty
    227
    Thanks
    8
    Thanked 5 Times in 5 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    Oj nie wiem, może poprostu to odczekaj albo ciągle próbuj wchodzić do CS'a.

    Jeśli to nie pomoże to zrób reinstall CS i Steam a jeśli to nie pomoże to ostatnim wyjściem jest formatowanie dysku :/

    Pozdrawiam i życzę powodzenia.

  9. #9
    Lamka Awatar 19Marcin94
    Dołączył
    Mar 2009
    Posty
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Domyślnie Odp: Bład gdy wyłączam CS'a

    reinstalka i format nie dały efektu :/ POMOCY

Podobne wątki

  1. szukam - dołączam screen.
    By amstel in forum Szukam pluginu AMX/AMXX
    Odpowiedzi: 3
    Ostatni post / autor: 10-06-2010, 18:18
  2. [Steam] Problem z mikrofonem gdy włączam cs
    By ziomu$96 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 1
    Ostatni post / autor: 31-05-2010, 16:34
  3. [Non Steam] Włączam Cs-a i nie widze co klikam ! pierwszy raz mam coś takiego !
    By CreatiVe_PL in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 4
    Ostatni post / autor: 08-02-2010, 11:40
  4. [Problem] załączam loga.
    By Jar0s in forum Mapy do Counter Strike
    Odpowiedzi: 2
    Ostatni post / autor: 21-10-2009, 02:28
  5. gdy wyłączam konsole SSH to serwer pada
    By Loxus in forum Problemy z HLDS
    Odpowiedzi: 5
    Ostatni post / autor: 27-04-2009, 17:44
  6. wyłączam amx-a a przy wejsciu na srv muza, modele itd sciagaja sie...
    By piotrek_ole in forum Problemy i konfiguracja AMXX
    Odpowiedzi: 5
    Ostatni post / autor: 25-02-2009, 16:32
  7. gdy włączam serwa i wchodze w niego to wyskakuje błąd
    By marcin9810 in forum Problemy z HLDS
    Odpowiedzi: 1
    Ostatni post / autor: 09-01-2009, 16:47
  8. Problem z instalacją CS'a i z włączeniem Cs'a
    By Matadore in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 5
    Ostatni post / autor: 09-08-2008, 14:56
  9. gdy włączam sxe nie ma dźwięku
    By adryjan00 in forum Problemy z CS 1.6 oraz CS:Condition Zero
    Odpowiedzi: 8
    Ostatni post / autor: 03-07-2008, 16:11

Odwiedzający poszukiwali:

Nikt jeszcze nie odwiedził tej strony poprzez wyszukiwarki

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •